Jump to content

Search the Community

Showing results for tags 'relä'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Mustang Forums
    • Mustang News
    • Ny Medlem? Presentera dig här
    • Roush
    • Saleen
    • Shelby
    • Mustang 1964½-1973
    • Mustang 1974-1993
    • Mustang 1994-2004
    • Mustang 2005-2014
    • Mustang 2015+
    • Teknik Motorer
    • Teknik Växellådor, Däck, Fälgar, Bakaxlar, Bromsar
    • Teknik EL, Tändning, Data
    • Generella Mustangfrågor
    • Racing, dragrace och annat bus
    • Länkar
    • Träffar
    • Egna Bilder & Filmer
    • Projekttrådar
    • Övrigt
    • Regioner
    • Homepage support
  • Köp & Sälj
    • Säljes - Bil
    • Säljes - Övrigt
    • Köpes - Bil
    • Köpes - Övrigt
    • Hyres / Uthyres
    • Kommersiell annonsering

Calendars

  • Norrbotten
  • Västerbotten
  • Södra Norrland
  • Gävle-Dala
  • Värmland/Örebro
  • Västra Mälardalen
  • Östra Mälardalen
  • Gotland
  • Östra Götaland
  • Skaraborg
  • Västkusten
  • Sydost
  • Syd

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


CMC


Region


City


Yrke


Interests

Found 3 results

  1. Har ett lite annorlunda fråga. Jag har problem med låg spänning i en kabel, som skall dra ett relä. Den ger bara 4 volt och relät orkar inte dra. Om jag då försöker med ett 6 volts relä, som borde orka dra, så förbrukaren på 12 volt kopplas in, funkar det eller kommer jag att bränna relät?
  2. Hej. Jag får inte min Mach 1 från 72 att starta. Jag har provat byta till en ny startmotor och har även satt i ett nytt startrelä (starter solenoid), men när jag vrider på nyckeln så hörs bara ett klick från startrelät. Är det någon här som har tipps på vad jag kan prova härnäst? Tacksam för alla svar! /Viktor
  3. Hejsan, Jag har två tråkiga fel som uppstod just när jag skulle rodda min kompis svensexa. Som tur var fanns den gamle V70:n till hands som reserv. Mustang, 1966, rak 6:a 1. Nyckel fast i tändningslås Nyckel har fastnat i startlåset, jag kan ej vrida tillbaks den till läget där den går att dra ut. I början gick det en gång men sen aldrig mer! Någon som vet om jag behöver köpa ny låskolv eller om det kan räcka med uppsmörjning? 2. Bränt relä? När vi försökte få ut nyckeln kopplade vi loss batteriet för att kunna dra nyckeln hela vägen till höger, vilket inte hjälpte. När vi gav upp uppstod ett missförstånd så föraren troligen hade nyckeln på "startmotorläge" när batteriet kopplades på (via minuspolen). Det innebar att bilen försökte startas men dog eftersom handbromsen och 3:an var i. Ett klantigt missförstånd, och sen så började relät (på bilden) att ryka. Jag drog då snabbt bort minuspolen och nu är tyvärr bilen stående utomhus (i en trädgård åtminstone) och jag vet inte vad jag skall göra härnäst. Det bästa kanske är att bara köpa ett nytt startrelä, och köra hem bilen till garaget där jag kan montera ner lås och annat i lugn och ro. Det kan ju vara något som kan lagas med, har inte bra koll på dessa relä:er (som lär kosta runt 800:-). Finns det någon som har koll på vad som kan ha hänt? Vågar jag testa att koppla in batteriet igen med nyckeln i "rätt" läge för att kunna ratta hem bilen? Relä:t som började ryka, är den svarta Cyleindern på bilden med alla kablar kopplade... Oerhört tacksam för alla råd jag kan få, gärna snabbt innan bilen tar för mycket stryk i fukten. /Jesper
×
×
  • Create New...